
<!doctype html>
<html lang="en">
<head>
    <meta charset="UTF-8">
    <meta name="google-site-verification" content="jXFT6PDAoDujUgNuq6tN_sz0E6LONpIdH1tDgcRpmNo" />
    <title>NIDA - Course Leader - Costume</title>
    
<!-- Global Schema //-->

<!-- Content //-->
<meta name="DCTERMS.title" content="Course Leader - Costume " />
<meta name="SEO.keywords" content="" />
<meta name="DCTERMS.subject" content="" />
<meta name="DCTERMS.description" content="" />
<meta name="DCTERMS.publisher" content="National Institute of Dramatic Art" />
<meta name="DCTERMS.contact" content="National Institute of Dramatic Art" />
<meta name="DCTERMS.format" content="Standard Page" />
<meta name="DCTERMS.rights" content="© Copyright NIDA" />
<meta name="DCTERMS.identifier" content="https://www.nida.edu.au/about-nida/careers/current-vacancies/course-leader-costume " scheme="DCTERMS.URI" />
<meta name="DCTERMS.coverage" content="Australia" />

<!-- Dates //-->
<meta name="dc.date" content="2021-12-13T22:19:41+11:00" scheme="DCTERMS.ISO8601 " />
<meta name="DCTERMS.date.created" content="2021-12-13" scheme="DCTERMS.ISO8601 " />
<meta name="DCTERMS.date.modified" content="2021-12-13T22:19:42+11:00" scheme="DCTERMS.ISO8601" />
<meta name="DCTERMS.date.available" content="13 Dec 2021" scheme="DCTERMS.ISO8601 " />

<!-- General Information //-->

<!-- SEO (Enhanced) //-->
<meta name="description" content="" />
<meta name="robots" content="" />

    
  <link href="https://www.nida.edu.au/about-nida/careers/current-vacancies/course-leader-costume" rel="canonical"/>


<!-- Open Graph //-->
<meta name="og:title" content="Course Leader - Costume" />
<meta name="og:type" content="article" />
<meta name="og:url" content="https://www.nida.edu.au/about-nida/careers/current-vacancies/course-leader-costume" />
<meta name="og:image" content="" />
<meta name="og:site_name" content="NIDA" />

<!-- Twitter Card //-->
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Course Leader - Costume" />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="" />
<meta name="twitter:image:width" content="" />
<meta name="twitter:image:height" content="" />    <link rel="shortcut icon" type="image/x-icon" href="https://www.nida.edu.au/__data/assets/file/0017/377/favicon.ico?v=0.0.4" />
    <!-- Editable CSS references -->
    <meta content="width=device-width, initial-scale=1.0" name="viewport">
<link rel="stylesheet" type="text/css" href="//www.nida.edu.au/_design/css/fonts.css?v=0.1.74" media="all">
<link rel="stylesheet" type="text/css" href="//www.nida.edu.au/_design/css/global.css?v=0.3.85" media="screen">
<link rel="stylesheet" type="text/css" href="//www.nida.edu.au/_design/css/content.css?v=0.1.179" media="all">
<link rel="stylesheet" type="text/css" href="//www.nida.edu.au/_design/css/custom.css?v=0.1.3" media="screen">
<link rel="stylesheet" type="text/css" href="//www.nida.edu.au/_design/css/print.css?v=0.1.79" media="print" />	
<!-- test on -->

<!--[if IE 9]>
   <link rel="stylesheet" type="text/css" href="//www.nida.edu.au/_design/css/ie9.css?v=0.1.22" media="screen">
<![endif]-->
<!--[if lte IE 8]>
    <link rel="stylesheet" type="text/css" href="//www.nida.edu.au/_design/css/ie8.css?v=0.1.12" media="screen">
<![endif]-->
<!--[if lte IE 7]>
    <link rel="stylesheet" type="text/css" href="//www.nida.edu.au/_design/css/ie7.css?v=0.1.4" media="screen">
<![endif]-->
<!--
  Running Squiz Matrix
  Developed by Squiz - http://www.squiz.net
  Squiz, Squiz Matrix, MySource, MySource Matrix and Squiz.net are registered Trademarks of Squiz Pty Ltd
  Page generated: 14 December 2021 11:46:17
-->


</head>
   <body class="inside">
<!--noindex-->
<!-- Google Tag Manager -->
   <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K7M5TN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7M5TN');</script><!-- End Google Tag Manager -->
<!-- Versa Tag -->
   <script>
  // INSTRUCTIONS
  // The VersaTag code should be placed at the top of the <BODY> section of the HTML page.
  // To ensure that the full page loads as a prerequisite for the VersaTag
  // being activated (and the working mode is set to synchronous mode), place the tag at the bottom of the page. Note, however, that this may
  // skew the data for slow-loading pages, and in general is not recommended.
  // If the VersaTag code is configured to run in async mode, place the tag at the bottom of the page before the end of the <BODY > section.
  //
  // NOTE: You can test if the tags are working correctly before the campaign launches
  // as follows:  Browse to http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=at, which is
  // a page that lets you set your local machine to 'testing' mode.  In this mode, when
  // visiting a page that includes a VersaTag, a new window will open, showing you
  // the tags activated by the VersaTag and the data sent by the VersaTag tag to the Sizmek servers.
  //
  // END of instructions (These instruction lines can be deleted from the actual HTML)

  var versaTag = {};
  versaTag.id = "8515";
  versaTag.sync = 0;
  versaTag.dispType = "js";
  versaTag.ptcl = "HTTPS";
  versaTag.bsUrl = "bs.serving-sys.com/BurstingPipe";

  //VersaTag activity parameters include all conversion parameters including custom parameters and Predefined parameters. Syntax: "ParamName1":"ParamValue1", "ParamName2":"ParamValue2". ParamValue can be empty.
  versaTag.activityParams = {
    //Predefined parameters:
    "OrderID": "",
    "Session": "",
    "Value": "",
    "productid": "",
    "productinfo": "",
    "Quantity": "",

    //Custom parameters:
    "PirateLineID": "" //Parameter For Pirate
    {
      color: black
    }
  };

  //Static retargeting tags parameters. Syntax: "TagID1":"ParamValue1", "TagID2":"ParamValue2". ParamValue can be empty.
  versaTag.retargetParams = {};
  //Dynamic retargeting tags parameters. Syntax: "TagID1":"ParamValue1", "TagID2":"ParamValue2". ParamValue can be empty.
  versaTag.dynamicRetargetParams = {};
  // Third party tags conditional parameters and mapping rule parameters. Syntax: "CondParam1":"ParamValue1", "CondParam2":"ParamValue2". ParamValue can be empty.
  versaTag.conditionalParams = {};
</script>

<script id="ebOneTagUrlId" src="https://secure-ds.serving-sys.com/SemiCachedScripts/ebOneTag.js"></script>

<noscript>

<iframe src="https://bs.serving-sys.com/BurstingPipe?cn=ot&onetagid=8515&ns=1&activityValues=$$Value=[Value]&OrderID=[OrderID]&Session=[Session]&ProductID=[ProductID]&ProductInfo=[ProductInfo]&Quantity=[Quantity]$$&retargetingValues=$$$$&dynamicRetargetingValues=$$$$&acp=$$$$&" style="display:none;width:0px;height:0px"></iframe>

</noscript>
<!-- End Versa Tag -->   
    <div id="page-wrapper">
        <div id="top"></div>
      <div class="header-sticky">
        <div class="header-wrapper">
            <div class="header">
                <header><div class="header-links-wrapper">
      <div class="header-links-wrapper">
      <ul class="header-links">
        <li><a href="https://nidalearn.z8.web.core.windows.net/" target="_blank">NIDA Learn</a></li>
        <li><a href="https://nidaau.sharepoint.com/sites/Intranet/" target="_blank">NIDA Intranet</a></li>
        <li><a href="https://nida.edu.net.au/php/index.php" target="_blank">Student Portal</a></li>
        <li><a href="https://www.nida.edu.au/library-archives">Library and Archives</a></li>
        <li class="last-child"><a href="https://www.nida.edu.au/covid-19/">COVID-19 information</a></li>
      </ul>
      <div class="visit__links">Visit: <a href="https://www.corporate.nida.edu.au/" target="_blank">Corporate</a> | <a href="https://www.open.nida.edu.au/" target="_blank">Open</a> | <a href="https://www.nida.edu.au/melbourne-studios" target="_blank">Melbourne</a></div>
    </div>
<div itemscope itemtype="http://schema.org/EducationalOrganization">
    <a href="https://www.nida.edu.au" class="main-logo"><img src="https://www.nida.edu.au/__data/assets/image/0010/13051/NIDA-homepage-logo.png" alt="NIDA - National Institute of Dramatic Art"></a>
</div>
<button class="mobile-menu__btn"><span class="line"></span><span class="line"></span><span class="line"></span><span class="menu-text">Menu</span></button><meta name="facebook-domain-verification" content="zcnbulq64ce0asyfxiwrv3kcjduxp8" /></header>
            </div><!--end .header-->
        </div><!--end .header-wrapper-->
        <div class="main-nav-wrapper">
            <div class="main-nav-wrapper-sub">
                														                    <ul id="main-nav">
                                                <li class="active">
                            <a href="https://www.nida.edu.au/about-nida">
                                <span>About NIDA</span>
                            </a>
                            														                                <div class="dropdown">
                                    <div class="red-drop"></div>
                                    <div class="border">
                                        <ul class="level-2">
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/about-nida/who-we-are" class="">
                                                    Governance                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/about-nida/NIDA-board-principles" class="">
                                                    NIDA Board Principles                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/about-nida/nida-experience" class="">
                                                    The NIDA experience                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/about-nida/history" class="">
                                                    NIDA's story                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/about-nida/galleries" class="">
                                                    Galleries                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/about-nida/careers" class="active">
                                                    Careers at NIDA                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/about-nida/nida-melbourne" class="">
                                                    NIDA Melbourne                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/about-nida/getting-to-nida" class="">
                                                    Getting to NIDA                                                  </a>
                                              </li>
                                                                               
                                        </ul>
                                    </div>
                                </div><!--end .dropdown-->
                            				                          </li>
                                              <li class="">
                            <a href="https://www.nida.edu.au/scholarships">
                                <span>Scholarships</span>
                            </a>
                            																		                          </li>
                                              <li class="">
                            <a href="https://www.nida.edu.au/courses">
                                <span>Courses</span>
                            </a>
                            														                                <div class="dropdown">
                                    <div class="red-drop"></div>
                                    <div class="border">
                                        <ul class="level-2">
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/courses/vet" class="">
                                                    Vocational studies                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/courses/undergraduate" class="">
                                                    Undergraduate                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/courses/postgraduate" class="">
                                                    Postgraduate                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/courses/adults-19" class="">
                                                    Scholarships                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/courses/adults-18" class="">
                                                    Adults 18 years+                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/courses/young-people-12-18" class="">
                                                    Young people 12-18 years                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/courses/children-2-12" class="">
                                                    Children 2-12 years                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/courses/corporate-training" class="">
                                                    Corporate training                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/courses/schools-and-teachers" class="">
                                                    Schools and teachers                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/courses/policies" class="">
                                                    Policies                                                  </a>
                                              </li>
                                                                               
                                        </ul>
                                    </div>
                                </div><!--end .dropdown-->
                            				                          </li>
                                              <li class="">
                            <a href="https://www.nida.edu.au/news">
                                <span>News</span>
                            </a>
                            														                                <div class="dropdown">
                                    <div class="red-drop"></div>
                                    <div class="border">
                                        <ul class="level-2">
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/news/featured-news" class="">
                                                    Featured News                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/news/all-news" class="">
                                                    All News                                                  </a>
                                              </li>
                                                                               
                                        </ul>
                                    </div>
                                </div><!--end .dropdown-->
                            				                          </li>
                                              <li class="">
                            <a href="https://www.nida.edu.au/productions">
                                <span>Productions and events</span>
                            </a>
                            														                                <div class="dropdown">
                                    <div class="red-drop"></div>
                                    <div class="border">
                                        <ul class="level-2">
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/productions/nida-productions-and-events" class="">
                                                    NIDA productions and events                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/productions/boxoffice" class="">
                                                    NIDA Theatres box office                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/productions/end-of-year-production-season-2021" class="">
                                                    End of Year Production Season - 2021                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/productions/in-conversation" class="">
                                                    In Conversation series                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/productions/digital-theatre-festival" class="">
                                                    Digital Theatre Festival                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/productions/open-day" class="">
                                                    Open Day and Info Sessions                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/productions/apax-2022" class="">
                                                    APAX 2022                                                  </a>
                                              </li>
                                                                               
                                        </ul>
                                    </div>
                                </div><!--end .dropdown-->
                            				                          </li>
                                              <li class="">
                            <a href="https://www.nida.edu.au/supporters">
                                <span>Support NIDA</span>
                            </a>
                            														                                <div class="dropdown">
                                    <div class="red-drop"></div>
                                    <div class="border">
                                        <ul class="level-2">
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/supporters/donate-to-nida" class="">
                                                    Donate to NIDA                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/supporters/sponsors-and-partners" class="">
                                                    Corporate Partners - Principal Patrons of Programs                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/supporters/nida-foundation-trust" class="">
                                                    NIDA Foundation Trust                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/supporters/production-fund" class="">
                                                    Production Fund                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/supporters/donors" class="">
                                                    Donors and Patrons                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/supporters/behind-the-scenes" class="">
                                                    Behind the Scenes – Annual giving program                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/supporters/bequests" class="">
                                                    Bequests                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/supporters/scholarships-and-awards" class="">
                                                    Scholarships and Awards                                                  </a>
                                              </li>
                                                                               
                                        </ul>
                                    </div>
                                </div><!--end .dropdown-->
                            				                          </li>
                                              <li class="">
                            <a href="https://www.nida.edu.au/alumni-and-industry">
                                <span>Alumni</span>
                            </a>
                            														                                <div class="dropdown">
                                    <div class="red-drop"></div>
                                    <div class="border">
                                        <ul class="level-2">
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/alumni-and-industry/2021-cohort" class="">
                                                    2021 cohort                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/alumni-and-industry/2020-cohort" class="">
                                                    2020 alumni                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/alumni-and-industry/2019-alumni" class="">
                                                    2019 alumni                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/alumni-and-industry/2018-alumni" class="">
                                                    2018 alumni                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/alumni-and-industry/2017-alumni" class="">
                                                    2017 alumni                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/alumni-and-industry/2016-alumni" class="">
                                                    2016 alumni                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/alumni-and-industry/all-alumni" class="">
                                                    All alumni                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/alumni-and-industry/fellowships" class="">
                                                    Awards and Fellowships                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/alumni-and-industry/testamurs" class="">
                                                    Transcripts                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/alumni-and-industry/alumni-room-booking" class="">
                                                    Alumni room booking                                                  </a>
                                              </li>
                                                                               
                                        </ul>
                                    </div>
                                </div><!--end .dropdown-->
                            				                          </li>
                                              <li class="">
                            <a href="https://www.nida.edu.au/venue-spaces">
                                <span>Venue hire</span>
                            </a>
                            														                                <div class="dropdown">
                                    <div class="red-drop"></div>
                                    <div class="border">
                                        <ul class="level-2">
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/venue-spaces/james-fairfax-foyer" class="">
                                                    James Fairfax Foyer                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/venue-spaces/nancy-fairfax-foyer" class="">
                                                    Nancy Fairfax Foyer                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/venue-spaces/playhouse-theatre" class="">
                                                    Playhouse                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/venue-spaces/space" class="">
                                                    Space                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/venue-spaces/studio-theatre" class="">
                                                    Studio Theatre                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/venue-spaces/parade-theatre" class="">
                                                    Parade Theatre                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/venue-spaces/reception" class="">
                                                    Reception Room                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/venue-spaces/rehearsal-rooms" class="">
                                                    Rehearsal rooms                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/venue-spaces/studio-rooms" class="">
                                                    Studios                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/venue-spaces/tutorial-rooms" class="">
                                                    Tutorial rooms                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/venue-spaces/melbourne-studios" class="">
                                                    Melbourne studios                                                  </a>
                                              </li>
                                                                               
                                        </ul>
                                    </div>
                                </div><!--end .dropdown-->
                            				                          </li>
                                              <li class="">
                            <a href="https://www.nida.edu.au/schools-and-teachers">
                                <span>Schools</span>
                            </a>
                            														                                <div class="dropdown">
                                    <div class="red-drop"></div>
                                    <div class="border">
                                        <ul class="level-2">
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/schools-and-teachers/online-school-workshops" class="">
                                                    Online school workshops                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/schools-and-teachers/resources" class="">
                                                    Free teacher resources                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/schools-and-teachers/events-for-school-students" class="">
                                                    Learning opportunities for students                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/schools-and-teachers/learning-opportunities-for-teachers" class="">
                                                    Learning opportunities for teachers                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/schools-and-teachers/customised-courses" class="">
                                                    Bespoke school workshops                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/schools-and-teachers/planning-your-visit" class="">
                                                    Planning your visit                                                   </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/schools-and-teachers/library-and-nida-archives" class="">
                                                    Library and Archives                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/schools-and-teachers/open-day" class="">
                                                    Open Day                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/schools-and-teachers/library-and-archives" class="">
                                                    Work experience                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/schools-and-teachers/nida-open-classes-for-young-people" class="">
                                                    NIDA Open classes for young people                                                  </a>
                                              </li>
                                                                                      <li>
                                                  <a href="https://www.nida.edu.au/schools-and-teachers/nida-open-scholarships-program" class="">
                                                    NIDA Open scholarships program                                                  </a>
                                              </li>
                                                                               
                                        </ul>
                                    </div>
                                </div><!--end .dropdown-->
                            				                          </li>
                                          </ul><!--end #main-nav-->
                				                <ul class="header-links__mobile">
  <li class="first-child">
    Visit: <a target="_blank" href="http://www.corporate.nida.edu.au/">Corporate</a> | <a target="_blank" href="http://www.open.nida.edu.au/">Open</a>
  </li>
  <li>
    <a href="https://nidalearn.z8.web.core.windows.net/">NIDA Learn</a>
  </li>
  <li>
      <a href="https://nidaau.sharepoint.com/sites/Intranet/">NIDA Intranet</a>
  </li>
  <li>
    <a href="https://www.nida.edu.au/library-archives">Library and Archives</a>
  </li>
  <li class="last-child"><a href="https://www.nida.edu.au/covid-19/">Response to COVID-19</a></li>
</ul><!--end .header-links__mobile-->
                <div class="site-search">
                  <form action="https://www.nida.edu.au/search.html" id="search-form"
            method="get">
   <label class="visuallyhidden" for="site-search-field">Search the
              site:</label>
   <input id="site-search-field" name=
              "query" placeholder="Search" type="text">
     <input type="hidden" name="form" value="nida_default"/>
     <input type="hidden" name="collection" value="nida-web"/>
   <input id="site-search-submit" type="submit" value=
              "Search">
<div id="fb-queryform" class="form-suggestion"></div>
</form>                  <span class="site-search-text">Search</span>
                  <button class="search-open-btn">Open search</button>
                </div>
                <div class="clear"></div>
            </div><!--end .main-nav-wrapper-sub-->
        </div><!--end .main-nav-wrapper-->

      </div>
      <div class="padding-sticky">
        
        <div class="main">
            <div class="content-wrapper-main">
<!--endnoindex-->
                
                                <div class="content-wrapper-sub">
                                           <ul class="breadcrumbs">
                                                          <li><a href="https://www.nida.edu.au">NIDA →</a></li>
                                                          <li><a href="https://www.nida.edu.au/about-nida">About NIDA →</a></li>
                                                          <li><a href="https://www.nida.edu.au/about-nida/careers">Careers at NIDA →</a></li>
                                                          <li><a href="https://www.nida.edu.au/about-nida/careers/current-vacancies">Current Vacancies →</a></li>
                                                      
                           <li>Course Leader - Costume</li>
                       </ul> <!-- /breadcrumb -->
                                       <div id="content">
                        
                        <div class="page-title">
    <h1>Course Leader - Costume </h1>
</div>                        
<div id="content_container_73892">
<p style="border: 0px"><strong style="border: 0px">The National Institute of Dramatic Art (NIDA) is an Equal Opportunity Employer. All qualified applicants will receive consideration for employment without regard to race, religion, gender identity or expression, sexual orientation, age, marital or disability status.</strong></p><p style="border: 0px">The National Institute of Dramatic Art (NIDA) is Australia&rsquo;s premier training ground for future leaders and practitioners in the performing arts. Located at Kensington in Sydney, it is a center of excellence in education and training. NIDA is unique in the world for its practice-based training training in the range that it offers which includes Acting, Design, Costume, Properties and Objects, Technical Theatre and Stage Management, Scenic Construction, Writing for Performance, Directing and Cultural Leadership.</p><p><strong>OBJECTIVE</strong></p><p>This position will be responsible for the leadership, management, and continuous improvement of all aspects of the Bachelor of Fine Arts (BFA) &ndash; Costume, including curriculum development and learning and teaching including assessment.</p><p>Students in the BFA-Costume are expected to acquire and practice skills in costume cutting (patternmaking), fitting and construction, fabric-dying, art-finishing, corsetry, leatherwork, tailoring and headwear and costume management as well as engage with emerging technologies in the field. This role also oversees the maintenance of costume workroom resources. The role collaborates with academics in other design and making programs, as well as other undergraduate programs to ensure that the BFA (Costume) course complements other available practice-based education programs at NIDA.</p><p>The role also offers the ability to review these subjects, taking into account students&rsquo; overall educational experience and to provide resources and support to enhance the creative and practical skills and experiences students need for success in their chosen field.</p><p><strong>KEY ACCOUNTABILITIES</strong></p><ul><li>Capacity to design, teach and supervise both practice-based and production work undertaken by Costume students.</li><li>Successful delivery of subject content to students in learning environments, including the completion of marking and assessment and both timely feedback and entry of marks into relevant Learning Management System (LMS).</li><li>Administrative functions including the writing, review and production of subject outlines and materials, consultation with students, attendance at NIDA meetings as required, and/or membership of committees.</li><li>Timely production of high quality and relevant subject content. The imparting of considered advice to students. Contribution to NIDA strategic goals.</li><li>In consultation with the Director Learning and Innovation, ensure appropriately qualified individuals are hired as sessional and visiting staff to ensure a high quality of guest lecturers, casual and sessional tutors and industry professionals.</li><li>Effective management of casual and sessional staff who are inducted in the requisite processes and systems essential to fostering a positive learning experience for students including assessment, feedback and marking as well as Workplace Health and Safety (WHS) and student support.</li><li>Demonstrated capacity to support student learning experiences and coordinate teaching teams including the effective management of budgets.</li><li>Develop and maintain an engaging online learning environment through NIDA&rsquo;s Learning Management Systems (LMS).</li><li>Effective organization and management of own and staff workflows and work to competing deadlines.</li><li>High caliber learning experience for students evidenced through positive student feedback and subjects effectively organized and undertaken in a timely fashion.</li><li>Establish and maintain industry links with key industry stakeholders and higher education contacts. Leading to opportunities for student placements and employment.</li><li>Contribution to NIDA promotional events and activities such as but not limited to recruitment, orientation, open days, and public events.</li><li>Observe the principles and practices of Equal Employment opportunity.</li><li>Adhere to all WH&amp;S requirements of the organization. To ensure a safe working environment for self and others.</li></ul><p><strong>KEY CHALLENGES</strong></p><ul><li>Deliver excellent teaching and high caliber learning experiences for students that emphasize the skills and material knowledges relevant to students studying in the program.</li><li>Customize the practical components of the course to support the learning outcomes of NIDA&rsquo;s student production program, while enhancing and embedding clear learning outcomes for BFA (Costume) students.</li><li>Manage student development and application to course objectives around challenges and disruptions.</li></ul><p><strong>SELECTION CRITERIA</strong></p><p><strong>Essential: </strong></p><ul><li>Recent experience of industry best practice of costume realization.</li><li>Relevant tertiary qualifications and/or equivalent relevant industry experience.</li><li>A thorough understanding of the theoretical and practical concepts of costume realization.</li><li>Extensive experience in costume realization.</li><li>Proven management skill including budgeting and staff management.</li><li>Demonstrated teaching experience and commitment to student development and care in a higher education environment.</li><li>Proven ability to create and adapt curriculum to meet higher education requirements.</li><li>An ability to collaborate within the teaching of a collaborative art form.</li><li>Strong industry links.</li><li>Proven experience and engagement with teaching costume realization for performance in a global context.</li><li>Excellent interpersonal, oral, and written communication skills.</li><li>Demonstrated willingness to embrace organizational change including use of modern technology and an ability to analyze and problem solve in the context of change and continuous improvement.</li></ul><p><strong>Desirable:</strong></p><ul><li>Tertiary teaching qualification or a Certificate IV in Training and Assessment.</li><li>Experience in a practice-based learning environment.</li><li>Experience implementing and managing Learning Management Systems.</li></ul><p><strong style="border: 0px">PERSONAL ATTRIBUTES</strong></p><ul><li>Ability to work and interact collegially with all staff members of NIDA.</li><li>Ability to interact effectively with differently abled students and those from diverse cultural backgrounds.</li><li>High level of emotional intelligence.</li><li>Willingness to learn and try new tasks.</li></ul><p><strong style="border: 0px">POSITION PROFILE</strong></p><p>Please download the <a href="https://www.nida.edu.au/__data/assets/pdf_file/0005/73895/Position-Profile-Course-Leader-Costume.pdf" target="_blank" class="CTE">position profile</a> for more information about this role.</p><p><strong>SALARY (TRP)</strong></p><p>This is a 3 years Contract at the Learning and Innovation Academic Level C.</p><p><strong>BENEFITS OF WORKING FOR NIDA</strong></p><ul><li>Annual Leave Loading (17.5%)</li><li>Novated Car Leases</li><li>Workplace Banking</li><li>A short bus ride from Central Station and Sydney CBD</li><li>Light-rail to the NIDA front door and Sydney CBD</li><li>Discounted Health Club &amp; Aquatic Membership at UNSW</li><li>Access to the UNSW Library</li><li>Complimentary tickets to NIDA student productions</li><li>Continuing Professional Development Opportunities</li><li>Discounts from NIDA bars during events</li><li>50% discount for immediate family members to attend the NIDA Open programs</li></ul><p><strong>WHAT WE'RE LOOKING FOR</strong></p><p><strong>Essential components of your application</strong></p><ul><li>A cover letter which demonstrates your understanding of the role, including your capacity to fulfil the responsibilities</li><li>Your C.V. including two references who can comment on your professional experience</li></ul><p><strong>CLOSING DATE</strong></p><p>11.30pm, 7th January 2022</p><p>Only applicants who are shortlisted for interview will be contacted</p><p><strong>CONSIDERATIONS</strong></p><ul><li>You are required to have the right to live and work in Australia to apply for this role. This role is not suited to a working holiday visa holder.</li><li>A valid Working With Children Check for NSW is essential. Having one or being willing to get one and to support and implement NIDA&rsquo;s Child Safe Strategies is necessary to undertake this role.</li></ul><p><strong>FURTHER INFORMATION</strong></p><p>For further information,&nbsp;please contact Sarah Miller, Director of Learning &amp; Innovation, National Institute of Dramatic Art National Institute of Dramatic Art</p><p>Tel:&nbsp;&nbsp;+61 2 9697 7563<br />Email:&nbsp;sarah.miller@nida.edu.au</p>
</div>
<h4><strong>Apply to this Position</strong></h4><p><a href="https://www.nida.edu.au/form/forms/job-application-form?referer_id=73890" title="Apply Now" target="_blank" class="cta">APPLY NOW</a></p>                    </div><!--end #content-->
                </div><!--end .content-wrapper-sub-->
                                                        <div id="page_functions">
	<h1 class="visuallyhidden">Page functions</h1>
	<ul>
		<li id="back">
			<a href="#page-wrapper">Back to top</a>
		</li>		
	</ul>
</div>                        <!-- /page-tools -->
                    <!--noindex-->
            </div><!--end .content-wrapper-main-->
            <div class="sidebar">
                <div class="sub-nav-wrapper">

                                            <span class="heading">About NIDA</span>
                        </a>
                      
                    														                       <ul id="sub-nav">
                                                 <li class=""><span class=""><a href="https://www.nida.edu.au/about-nida/who-we-are">Governance</a></span>
                           																		                            </li>
                                                    <li class=""><span class=""><a href="https://www.nida.edu.au/about-nida/NIDA-board-principles">NIDA Board Principles</a></span>
                           																		                            </li>
                                                    <li class=""><span class=""><a href="https://www.nida.edu.au/about-nida/nida-experience">The NIDA experience</a></span>
                           																		                            </li>
                                                    <li class=""><span class=""><a href="https://www.nida.edu.au/about-nida/history">NIDA's story</a></span>
                           																		                            </li>
                                                    <li class=""><span class=""><a href="https://www.nida.edu.au/about-nida/galleries">Galleries</a></span>
                           																		                            </li>
                                                    <li class="active"><span class="active"><a href="https://www.nida.edu.au/about-nida/careers">Careers at NIDA</a></span>
                           														                                 <ul>
                                                                    <li class="active"><span class="active"><a href="https://www.nida.edu.au/about-nida/careers/current-vacancies">Current Vacancies</a></span>

                                        														                                             <ul class="sub-nav-third-level">
                                                                                            <li class=""><span class=""><a href="https://www.nida.edu.au/about-nida/careers/current-vacancies/expression-of-interest-vocational-education-and-training-vet-opportunities">Expression of Interest - Vocational Education and Training (VET) Opportunities</a></span></li>
                                                                                            <li class=""><span class=""><a href="https://www.nida.edu.au/about-nida/careers/current-vacancies/nida-open-teaching-artists-sydney">NIDA Open Teaching Artists - Sydney</a></span></li>
                                                                                            <li class=""><span class=""><a href="https://www.nida.edu.au/about-nida/careers/current-vacancies/coordinator-nida-connect">Coordinator – NIDA Connect</a></span></li>
                                                                                            <li class=""><span class=""><a href="https://www.nida.edu.au/about-nida/careers/current-vacancies/head-of-industry-partnerships-and-alumni">Head of Industry Partnerships &amp; Alumni</a></span></li>
                                                                                            <li class=""><span class=""><a href="https://www.nida.edu.au/about-nida/careers/current-vacancies/associate-course-leader,-first-nations">ASSOCIATE COURSE LEADER, FIRST NATIONS </a></span></li>
                                                                                            <li class=""><span class=""><a href="https://www.nida.edu.au/about-nida/careers/current-vacancies/associate-lecturer-workshop-coordinator">Associate Lecturer / Workshop Coordinator</a></span></li>
                                                                                            <li class=""><span class=""><a href="https://www.nida.edu.au/about-nida/careers/current-vacancies/student-services-administrator">Student Services Administrator</a></span></li>
                                                                                            <li class=""><span class=""><a href="https://www.nida.edu.au/about-nida/careers/current-vacancies/creative-services-manager">Creative Services Manager </a></span></li>
                                                                                            <li class=""><span class=""><a href="https://www.nida.edu.au/about-nida/careers/current-vacancies/people-and-culture-hr-manager">People and Culture HR Manager</a></span></li>
                                                                                            <li class=""><span class=""><a href="https://www.nida.edu.au/about-nida/careers/current-vacancies/sustainability-manager">Sustainability Manager</a></span></li>
                                                                                            <li class=""><span class=""><a href="https://www.nida.edu.au/about-nida/careers/current-vacancies/coordinator-nida-connect2">Coordinator NIDA Connect</a></span></li>
                                                                                            <li class="active"><span class="active"><a href="https://www.nida.edu.au/about-nida/careers/current-vacancies/course-leader-costume">Course Leader - Costume</a></span></li>
                                                                                          </ul>
                                        				
                                   </li>
                                                                    <li class=""><span class=""><a href="https://www.nida.edu.au/about-nida/careers/work-experience">Work experience</a></span>

                                        						                                             <ul class="sub-nav-third-level">
                                                                                            <li class=""><span class=""><a href="https://www.nida.edu.au/about-nida/careers/current-vacancies/expression-of-interest-vocational-education-and-training-vet-opportunities">Expression of Interest - Vocational Education and Training (VET) Opportunities</a></span></li>
                                                                                            <li class=""><span class=""><a href="https://www.nida.edu.au/about-nida/careers/current-vacancies/nida-open-teaching-artists-sydney">NIDA Open Teaching Artists - Sydney</a></span></li>
                                                                                            <li class=""><span class=""><a href="https://www.nida.edu.au/about-nida/careers/current-vacancies/coordinator-nida-connect">Coordinator – NIDA Connect</a></span></li>
                                                                                            <li class=""><span class=""><a href="https://www.nida.edu.au/about-nida/careers/current-vacancies/head-of-industry-partnerships-and-alumni">Head of Industry Partnerships &amp; Alumni</a></span></li>
                                                                                            <li class=""><span class=""><a href="https://www.nida.edu.au/about-nida/careers/current-vacancies/associate-course-leader,-first-nations">ASSOCIATE COURSE LEADER, FIRST NATIONS </a></span></li>
                                                                                            <li class=""><span class=""><a href="https://www.nida.edu.au/about-nida/careers/current-vacancies/associate-lecturer-workshop-coordinator">Associate Lecturer / Workshop Coordinator</a></span></li>
                                                                                            <li class=""><span class=""><a href="https://www.nida.edu.au/about-nida/careers/current-vacancies/student-services-administrator">Student Services Administrator</a></span></li>
                                                                                            <li class=""><span class=""><a href="https://www.nida.edu.au/about-nida/careers/current-vacancies/creative-services-manager">Creative Services Manager </a></span></li>
                                                                                            <li class=""><span class=""><a href="https://www.nida.edu.au/about-nida/careers/current-vacancies/people-and-culture-hr-manager">People and Culture HR Manager</a></span></li>
                                                                                            <li class=""><span class=""><a href="https://www.nida.edu.au/about-nida/careers/current-vacancies/sustainability-manager">Sustainability Manager</a></span></li>
                                                                                            <li class=""><span class=""><a href="https://www.nida.edu.au/about-nida/careers/current-vacancies/coordinator-nida-connect2">Coordinator NIDA Connect</a></span></li>
                                                                                            <li class="active"><span class="active"><a href="https://www.nida.edu.au/about-nida/careers/current-vacancies/course-leader-costume">Course Leader - Costume</a></span></li>
                                                                                          </ul>
                                        				
                                   </li>
                                                                    <li class=""><span class=""><a href="https://www.nida.edu.au/about-nida/careers/job-alert">Job alerts</a></span>

                                        						                                             <ul class="sub-nav-third-level">
                                                                                            <li class=""><span class=""><a href="https://www.nida.edu.au/about-nida/careers/current-vacancies/expression-of-interest-vocational-education-and-training-vet-opportunities">Expression of Interest - Vocational Education and Training (VET) Opportunities</a></span></li>
                                                                                            <li class=""><span class=""><a href="https://www.nida.edu.au/about-nida/careers/current-vacancies/nida-open-teaching-artists-sydney">NIDA Open Teaching Artists - Sydney</a></span></li>
                                                                                            <li class=""><span class=""><a href="https://www.nida.edu.au/about-nida/careers/current-vacancies/coordinator-nida-connect">Coordinator – NIDA Connect</a></span></li>
                                                                                            <li class=""><span class=""><a href="https://www.nida.edu.au/about-nida/careers/current-vacancies/head-of-industry-partnerships-and-alumni">Head of Industry Partnerships &amp; Alumni</a></span></li>
                                                                                            <li class=""><span class=""><a href="https://www.nida.edu.au/about-nida/careers/current-vacancies/associate-course-leader,-first-nations">ASSOCIATE COURSE LEADER, FIRST NATIONS </a></span></li>
                                                                                            <li class=""><span class=""><a href="https://www.nida.edu.au/about-nida/careers/current-vacancies/associate-lecturer-workshop-coordinator">Associate Lecturer / Workshop Coordinator</a></span></li>
                                                                                            <li class=""><span class=""><a href="https://www.nida.edu.au/about-nida/careers/current-vacancies/student-services-administrator">Student Services Administrator</a></span></li>
                                                                                            <li class=""><span class=""><a href="https://www.nida.edu.au/about-nida/careers/current-vacancies/creative-services-manager">Creative Services Manager </a></span></li>
                                                                                            <li class=""><span class=""><a href="https://www.nida.edu.au/about-nida/careers/current-vacancies/people-and-culture-hr-manager">People and Culture HR Manager</a></span></li>
                                                                                            <li class=""><span class=""><a href="https://www.nida.edu.au/about-nida/careers/current-vacancies/sustainability-manager">Sustainability Manager</a></span></li>
                                                                                            <li class=""><span class=""><a href="https://www.nida.edu.au/about-nida/careers/current-vacancies/coordinator-nida-connect2">Coordinator NIDA Connect</a></span></li>
                                                                                            <li class="active"><span class="active"><a href="https://www.nida.edu.au/about-nida/careers/current-vacancies/course-leader-costume">Course Leader - Costume</a></span></li>
                                                                                          </ul>
                                        				
                                   </li>
                                                                  </ul>
                            				                            </li>
                                                    <li class=""><span class=""><a href="https://www.nida.edu.au/about-nida/nida-melbourne">NIDA Melbourne</a></span>
                           																		                            </li>
                                                    <li class=""><span class=""><a href="https://www.nida.edu.au/about-nida/getting-to-nida">Getting to NIDA</a></span>
                           																		                            </li>
                                                  </ul>
                      				                </div>
                
                                                    <div class="box profile">
	<a class="inner" href="https://www.nida.edu.au/alumni-and-industry/2018-alumni/costume/profiles/marnie-perkins">
		<h2>Recent Alumni</h2>
		<div class="img-wrapper">
<img alt="" src="">
</div>
		<span><strong>Marnie Perkins</strong>&nbsp;<p>Marnie enjoys working in all facets of the costume industry, and has a shared love for designing and making, with a particular interest in millinery and historical costume.</p>...</span>
	</a>
</div>                  
                                                    <div class="box subscribe">
                    <div class="inner">
                        <h2>Subscribe</h2>
                        <p>Stay updated with NIDA community news and events.</p>
<a class="button primary right" href="https://nida-edu.prospect2.com/f/1" onClick="ga('send', 'event', 'button' , 'click' , 'emailing list box');">Join our mailing list</a>
                    </div>
                </div>                  
                                                    <div class="box location">
    <a class="inner" href="https://www.nida.edu.au/contact-us/getting-to-nida">
        <h2>Location</h2>
    </a>
    <a class="inner" href="https://www.google.com/maps/place/NIDA+-+National+Institute+of+Dramatic+Art/@-33.9159515,151.2233567,17z/data=!3m1!4b1!4m5!3m4!1s0x6b12b18cf0b65bad:0x609b634b8dc8825a!8m2!3d-33.9159515!4d151.2255454">
        <img src="https://www.nida.edu.au/__data/assets/image/0009/57789/Map.png" alt="Nida location" style="max-width: 100%;">
    </a>
    <!--<div id="nida-map"></div>-->
    <a class="inner" href="https://www.nida.edu.au/contact-us/getting-to-nida">
        <p>215 Anzac Parade<br>
           Kensington NSW 2033</p>
        
        <p>Telephone: +61 2 9697 7600<br>
           Fax: +61 2 9662 7415</p>
    </a>    
</div>                              </div><!--end .sidebar-->
        </div><!--end .main-->
        
      </div>

      <div id="footer-wrapper-main">
       <footer><div class="footer-wrapper-sub">
  <div class="row">
    <div class="footer-contact" itemscope itemtype="http://schema.org/EducationalOrganization">
      <h4>Contact</h4>
      <ul itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
        <li>+61 (0) 2 9697 7600</li>
        <li><a href="https://www.nida.edu.au/contact-us">Contact us</a></li>
        <li><a href="https://www.nida.edu.au/about-nida/getting-to-nida"><span itemprop="streetAddress">215 Anzac Parade</span></li>
        <li><span itemprop="addressLocality">Kensington</span> <span itemprop="addressRegion">NSW</span> <span itemprop="postalCode">2033</span></li>
        <li>Australia</a></li>
      </ul>
      <div class="logo-footer">
    <div class="supported-by">
      Supporter
    </div>
    <img src="https://www.nida.edu.au/__data/assets/image/0011/13052/logo-supporter-gov.png" alt="NIDA logo">
<div class="copyrights">© NIDA 2021</div>
    <div class="ABN">ABN: 99 000 257 741 | Higher Education Provider ID: PRV12052 | CRICOS CODE: 00756M | RTO Code: 90349</div>
    <div class="visit__links">Visit: <a target="_blank" href="http://www.corporate.nida.edu.au/">Corporate</a> | <a target="_blank" href="http://www.open.nida.edu.au/">Open</a> | <a target="_blank" href="http://www.nida.edu.au/melbourne-studios">Melbourne</a></div>
  </div>
    </div><!--end .footer-contact-->
    <div class="footer-about">
      <h4>About</h4>
      <ul>
        <li><a href="https://www.nida.edu.au/about-nida">About NIDA</a></li>
        <li><a href="https://www.nida.edu.au/productions">What’s on</a></li>
        <li><a href="https://www.nida.edu.au/news">News</a></li>
        <li><a href="https://www.nida.edu.au/about-nida/careers">Careers</a></li>
        <li><a href="https://www.nida.edu.au/media-portal">Media</a></li>
        <li><a href="https://www.nida.edu.au/venue-spaces">Venue hire</a></li>
        <li><a href="https://www.nida.edu.au/screen-portal">Screen</a></li>
        <li><a href="https://www.nida.edu.au/copyright">Copyright</a></li>
        <li><a href="https://www.nida.edu.au/privacy">Privacy policy</a></li>
        <li><a href="https://www.nida.edu.au/about-nida/about-nida2/disclaimer-002">Disclaimer</a></li>
        <li><a href="https://www.nida.edu.au/terms-and-conditions/social-media-comment-policy">Social media policy</a></li>
      </ul>
    </div><!--end .footer-about-->
    <div class="footer-courses">
      <h4>Courses</h4>
      <ul>
        <li><a href="https://www.nida.edu.au/courses">Higher education</a></li>
        <li><a href="https://www.open.nida.edu.au">Short courses</a></li>
        <li><a href="https://www.open.nida.edu.au/courses/Delivery/School+Holidays">Holiday programs</a></li>
        <li><a href="https://www.open.nida.edu.au/courses/Demographic/Schools+and+Teachers">Schools & teachers</a></li>
        <li><a href="https://www.corporate.nida.edu.au">Corporate training</a></li>
      </ul>
    </div><!--end .footer-courses-->
    <div class="footer-support">
      <h4>Support us</h4>
      <ul>
        <li><a href="https://www.nida.edu.au/supporters/nida-foundation-trust">NIDA Foundation</a></li>
        <li><a href="https://www.nida.edu.au/supporters/sponsors-and-partners">Partners</a></li>	
        <li><a href="https://www.nida.edu.au/supporters/donors">Donors</a></li>
        <li><a href="https://supporters.nida.edu.au/dev/contribute.aspx">Donate to NIDA</a></li>
      </ul>
    </div><!--end .footer-support-->
    <div class="footer-connect">
      <h4>Connect with</h4>
      <ul>
        <li><a href="https://www.facebook.com/NIDACommunity" target="_blank">Facebook</a></li>
        <li><a href="https://twitter.com/NIDACommunity" target="_blank">Twitter</a></li>
        <li><a href="https://instagram.com/nidacommunity" target="_blank">Instagram</a></li>
        <li><a href="https://www.linkedin.com/company/nida" target="_blank">LinkedIn</a></li>
        <!-- <li><a href="#" target="_blank">Google+</a></li> -->
        <li><a href="https://www.youtube.com/user/NIDACommunity" target="_blank">YouTube</a></li>
      </ul>
    </div><!--end .footer-connect-->
  </div>
  </div>
</div><!--end .footer-wrapper-sub--></footer>
      </div><!--end #footer-wrapper-main-->
      <div id="lightbox-wrapper">
            <div id="overlay"></div>
            <div id="loader"><span class="visuallyhidden">Loading...</span></div>
            <div id="lightbox" role="dialog" tabindex="-1">
                <a href="#" class="lightbox-exit">
                    <span class="visuallyhidden">Close the gallery overlay.</span>
                </a>
                <div class="lightbox-content"></div>
            </div><!--end #lightbox-->
        </div><!--end #lightbox-wrapper-->    </div><!--end #page-wrapper-->
    
    <!--<script src="//maps.googleapis.com/maps/api/js?v=3.exp"></script>-->
    <script src="https://maps.googleapis.com/maps/api/js?v=3.exp&key=AIzaSyCm0shOb0qfxLY2W7-YKWa8gefk099L9_8"></script>
    
    <!-- Additional scripts -->
    
<script src="https://www.nida.edu.au/__data/assets/js_file_folder/0003/34617/scripts.min.js?v=0.1.15" type="text/javascript"></script><!-- Merged Scripts (custom + vendor) -->

<!--[if lte IE 8]>
  <script src="https://www.nida.edu.au/__data/assets/js_file/0018/369/ie8.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript" async>
function appendPaginationLink() {
  var previousPageLink = document.querySelector('.prev-page');
  var nextPageLink = document.querySelector('.next-page');
  var head = document.getElementsByTagName('head')[0];
  if(previousPageLink) {
    var link = getHeadLink(previousPageLink, 'prev');
    if(link) {
        head.appendChild(link);
    }
  }

  if(nextPageLink) {
    var link = getHeadLink(previousPageLink, 'next');
    if(link) {
        head.appendChild(link);
    }
  }
}

function getHeadLink(paginationLink, type) {
  if(paginationLink.href === window.location.href) {
    return '';
  }
  var currentPage = window.location.origin + window.location.pathname;
  var headLink = document.createElement('link');
  headLink.rel = type;
  headLink.href = paginationLink.href;
  if(paginationLink.href.indexOf('http') === -1) {
     headLink.href = currentPage + paginationLink.href;
  }
  return headLink;
}
try {
  window.onload = appendPaginationLink;
} catch(err) {
  console.warn(err);
}
</script>

<!--Changes made for support-87154-->
<script>
    $("#form_email_2013").submit(function( event ) {
         $("#submit_btn_mirror").attr('disabled','disabled');
         $("#form_email_2013_submit").css('display', 'none');
      	 $("#submit_btn_mirror").css('display', 'block');
      	
    });
</script>
    <!-- Tracking code -->
    

<!--endnoindex-->


</body>
</html>